請選擇 進入手機版 | 繼續訪問電腦版

New X-Trail 俱樂部

 找回密碼
 申請會員
搜索
熱搜: 活動 交友 discuz
查看: 4847|回復: 6

原廠行車紀錄器故障

[複製鏈接]

12

主題

39

帖子

230

積分

註冊會員

Rank: 2

積分
230
發表於 2016-12-6 09:06:39 | 顯示全部樓層 |閱讀模式
本帖最後由 lulumaru 於 2016-12-6 09:07 編輯

上禮拜臨時起意,想說按一下錄影看看有沒有在錄,(因為我有加大後視鏡,在駕駛座上看不到啟動的紅燈)結果螢幕不停的顯示“正在開機...."、“黑屏”,就這樣不斷循環。行車紀錄器故障,馬上連絡原廠,結果換了一台主機,可是又出現上述情形,經過檢查,鏡頭的電線好像接觸不良的樣子(在與鏡頭連接的轉角位子),整“條”鏡頭也換新了。

目前已可正常運作,在此感謝原廠人員的協助!!

有提到我的行車記錄器主機序號不是有問題的那一批,但是還是故障了,大家要多多留意!
完美影音2.0
回復

使用道具 舉報

2

主題

29

帖子

336

積分

註冊會員

Rank: 2

積分
336
發表於 2017-2-13 10:17:45 | 顯示全部樓層
Hi 各位車友
我的行車紀錄昨天也掛了,是類似我附檔那個畫面嗎?

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?申請會員

x
回復 支持 1 反對 0

使用道具 舉報

7

主題

280

帖子

2633

積分

金牌會員

Rank: 6Rank: 6

積分
2633
發表於 2016-12-6 09:31:19 | 顯示全部樓層
謝謝提醒
2.0白色 豪華影音智能科技特式版
2016/11/12下訂
2016/11/29交車
三峽雙北市出沒
回復

使用道具 舉報

7

主題

111

帖子

1335

積分

高級會員

Rank: 4

積分
1335
發表於 2016-12-6 16:39:44 | 顯示全部樓層
我牽車第二天就發現前鏡頭沒影像了QQ
馬上開回去修~~
結果技師說是連接線接頭鬆脫.....超瞎的!!!
算了~~弄好就好了~~
2.0 完美影音版 湛海藍 新北新店
201ˊˊˊˊˊˊˊˊˊ6 11/21 訂車
2016 12/03 交車
回復 支持 反對

使用道具 舉報

3

主題

264

帖子

1599

積分

高級會員

Rank: 4

積分
1599
發表於 2017-2-13 10:34:01 | 顯示全部樓層
本帖最後由 tonychang 於 2017-2-13 10:40 編輯
garyhwang0718 發表於 2017-2-13 10:17
Hi 各位車友
我的行車紀錄昨天也掛了,是類似我附檔那個畫面嗎?

您可參考以下這篇
http://www.new-xtrail.club/forum ... =3242&extra=&page=5
我的是全部黑掉
2.0 完美影音版 岩盤灰
交車日期:2015/08/3
活動區域:台北 新北 蘆洲 中和  桃園楊梅
回復 支持 反對

使用道具 舉報

20

主題

200

帖子

2089

積分

金牌會員

Rank: 6Rank: 6

積分
2089
發表於 2022-6-4 17:09:36 | 顯示全部樓層
garyhwang0718 發表於 2017-2-13 10:17
Hi 各位車友
我的行車紀錄昨天也掛了,是類似我附檔那個畫面嗎?

我的也出現一樣的畫面, 螢幕不停的顯示“正在開機...."、“黑屏”,就這樣不斷循環,
請問有解嗎?
回復 支持 反對

使用道具 舉報

12

主題

323

帖子

3332

積分

金牌會員

Rank: 6Rank: 6

積分
3332
發表於 2022-6-5 11:23:59 | 顯示全部樓層
我的有時候雪花有時候黑頻有時候有影像但會抖動.....一直循環修過很多次還是一樣
原廠這套是日本原廠同一套嗎?如果不是那為啥要換掉呢?因為日本好像沒這問題?
回復 支持 反對

使用道具 舉報

您需要登錄後才可以回帖 登錄 | 申請會員

本版積分規則

Archiver|手機版|小黑屋|NXTC

GMT+8, 2022-7-6 06:55 , Processed in 0.285481 second(s), 26 queries .

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回復 返回頂部 返回列表